Commit 09467490 authored by Thomas Löffler's avatar Thomas Löffler

Update ddev to 1.5.2 and TYPO3 CMS to 8.7.24

parent c22f5b70
Pipeline #6013 passed with stages
in 7 minutes and 38 seconds
APIVersion: v1.5.1 APIVersion: v1.5.2
name: ter name: ter
type: typo3 type: typo3
docroot: public docroot: public
...@@ -24,11 +24,11 @@ hooks: ...@@ -24,11 +24,11 @@ hooks:
- exec: vendor/bin/typo3cms install:extensionsetupifpossible - exec: vendor/bin/typo3cms install:extensionsetupifpossible
# This config.yaml was created with ddev version v1.5.1 # This config.yaml was created with ddev version v1.5.2
# webimage: drud/ddev-webserver:v1.5.1 # webimage: drud/ddev-webserver:v1.5.2
# dbimage: drud/ddev-dbserver:v1.5.0-10.2 # dbimage: drud/ddev-dbserver:v1.5.2-10.2
# dbaimage: drud/phpmyadmin:v1.5.0 # dbaimage: drud/phpmyadmin:v1.5.2
# bgsyncimage: drud/ddev-bgsync:v1.5.0 # bgsyncimage: drud/ddev-bgsync:v1.5.2
# However we do not recommend explicitly wiring these images into the # However we do not recommend explicitly wiring these images into the
# config.yaml as they may break future versions of ddev. # config.yaml as they may break future versions of ddev.
# You can update this config.yaml using 'ddev config'. # You can update this config.yaml using 'ddev config'.
......
This diff is collapsed.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment